<!DOCTYPE html>
<html lang="fr" dir="ltr">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script>var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="twitter:image" content="https://assets.letemps.ch/sites/default/files/media/2017/08/14/file6w8pehcnujb1i4ejdm59.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@letemps" />
<meta name="twitter:title" content="La difficile reconnaissance du sport handicap" />
<meta name="twitter:description" content="Quelques athlètes suisses se font une place sur la scène médiatique et les grandes compétitions internationales sont de plus en plus suivies, mais le financement et le marketing du sport handicap demeurent des combats au quotidien" />
<script>ltx8="Disabled";</script>
<meta name="google-site-verification" content="z0tBKnrS4WrJ-Qq_7-W8j40X5-3Lnvlb7lf1a8FnfTE" />
<meta name="p:domain_verify" content="d0baf6f701271f1d36972e356dcfb112" />
<meta property="fb:pages" content="319393291423771" />
<meta property="fb:app_id" content="100160886777903" />
<meta name="theme-color" content="#930025" />
<meta name="description" content="Quelques athlètes suisses se font une place sur la scène médiatique et les grandes compétitions internationales son" />
<meta property="og:title" content="La difficile reconnaissance du sport handicap" />
<meta property="og:image" content="https://assets.letemps.ch/sites/default/files/media/2017/08/14/file6w8pehcnujb1i4ejdm59.jpg" />
<meta property="og:url" content="https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap" />
<meta property="og:description" content="Quelques athlètes suisses se font une place sur la scène médiatique et les grandes compétitions internationales sont de plus en plus suivies, mais le financement et le marketing du sport handicap demeurent des combats au quotidien" />
<meta property="og:type" content="article" />
<link rel="amphtml" href="https://www.letemps.ch/node/1060591/amphtml" />
<link rel="shortcut icon" href="https://assets.letemps.ch/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="image_src" href="https://assets.letemps.ch/sites/default/files/media/2017/08/14/file6w8pehcnujb1i4ejdm59.jpg" />
<link rel="dns-prefetch" href="//assets.letemps.ch" />
<link rel="dns-prefetch" href="//letemps.wemfbox.ch" />
<link rel="dns-prefetch" href="//temp-ssl.wemfbox.ch" />
<link rel="dns-prefetch" href="//aka-cdn.adtech.de" />
<link rel="dns-prefetch" href="//ping.chartbeat.net" />
<link rel="search" href="//letemps.ch/modules/custom/lt_custom/assets/opensearchdescription.xml" type="application/opensearchdescription+xml" title="LeTemps.ch" />
<link rel="canonical" href="/sport/2017/08/14/difficile-reconnaissance-sport-handicap" />
<link rel="shortlink" href="/node/1060591" />
<link rel="revision" href="/sport/2017/08/14/difficile-reconnaissance-sport-handicap" />

    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//assets.letemps.ch/themes/custom/letemps/favicons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="//assets.letemps.ch/themes/custom/letemps/favicons/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="//assets.letemps.ch/themes/custom/letemps/favicons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="//assets.letemps.ch/themes/custom/letemps/favicons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="//assets.letemps.ch/themes/custom/letemps/favicons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="//assets.letemps.ch/themes/custom/letemps/favicons/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Le Temps"/>
    <meta name="msapplication-TileColor" content="#b80021" />
    <meta name="msapplication-TileImage" content="//assets.letemps.ch/themes/custom/letemps/favicons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="//assets.letemps.ch/themes/custom/letemps/favicons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="//assets.letemps.ch/themes/custom/letemps/favicons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="//assets.letemps.ch/themes/custom/letemps/favicons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="//assets.letemps.ch/themes/custom/letemps/favicons/mstile-310x310.png" />
    <title>La difficile reconnaissance du sport handicap - Le Temps</title>
    <link rel="stylesheet" href="https://assets.letemps.ch/sites/default/files/css/css_l3EmVAiN4953pcgDdGIshLg-zT9smr62fyDfoO6rEPM.css?ott2ji" media="all" />
<link rel="stylesheet" href="https://assets.letemps.ch/sites/default/files/css/css_qOpZlfPnHlYajwkpOYnr8e2kZIFoieRoV1k05sCRpOI.css?ott2ji" media="all" />
<link rel="stylesheet" href="https://assets.letemps.ch/sites/default/files/css/css_aCyCd5AYM-HrKeknLk1O9A7XRoR7rKSAk5hgWeDVI-E.css?ott2ji" media="print" />
<link rel="stylesheet" href="https://assets.letemps.ch/sites/default/files/css/css_Qk4wsVSLD8zp1c_izPV5PaW3uDM6x7_mexHmEMC71Uo.css?ott2ji" media="all" />

    
<!--[if lte IE 8]>
<script src="https://assets.letemps.ch/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://assets.letemps.ch/modules/custom/lt_gtm/js/advertisement.js?v=1"></script>

  </head>
  <body itemscope itemtype="http://schema.org/WebPage">
    <a href="#main-content" class="visually-hidden focusable">Aller au contenu principal</a>
    <script>dataLayer = [{'ad': ltx8,'articleID': '1060591','articleType': 'np8_news','primaryCategory': 'Sport','tags': 'tendances','length': '3001-6000','year': '2017'}];</script><script>utag_data = {"page_type":"np8_news","article_id":"1060591","article_name":"La difficile reconnaissance du sport handicap","article_publish_date":"2017-08-14T14:36:00","page_section":"Sport","article_author":"Sarah Augsburger"};</script><script type="text/javascript">
           var wemf_url = (('https:' == document.location.protocol) ? 'https://temp-ssl.wemfbox.ch/cgi-bin/ivw/CP/' : 'http://letemps.wemfbox.ch/cgi-bin/ivw/CP/' );
            var wemf_path = "section/sport";
        // Minified version of isMobile https://github.com/kaimallea/isMobile.
        !function(a){var b=/iPhone/i,c=/iPod/i,d=/iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bARM\b)/i,i=/BlackBerry/i,j=/BB10/i,k=/Opera Mini/i,l=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,m=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),n=function(a,b){return a.test(b)},o=function(a){var o=a||navigator.userAgent;return this.apple={phone:n(b,o),ipod:n(c,o),tablet:n(d,o),device:n(b,o)||n(c,o)||n(d,o)},this.android={phone:n(e,o),tablet:!n(e,o)&&n(f,o),device:n(e,o)||n(f,o)},this.windows={phone:n(g,o),tablet:n(h,o),device:n(g,o)||n(h,o)},this.other={blackberry:n(i,o),blackberry10:n(j,o),opera:n(k,o),firefox:n(l,o),device:n(i,o)||n(j,o)||n(k,o)||n(l,o)},this.seven_inch=n(m,o),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet,"undefined"==typeof window?this:void 0},p=function(){var a=new o;return a.Class=o,a};"undefined"!=typeof module&&module.exports&&"undefined"==typeof window?module.exports=o:"undefined"!=typeof module&&module.exports&&"undefined"!=typeof window?module.exports=p():"function"==typeof define&&define.amd?define("isMobile",[],a.isMobile=p()):a.isMobile=p()}(this);
        if (isMobile.phone) {
          wemf_path = "mobilesite/" + wemf_path;
        }
        var NETMX = wemf_url + wemf_path;
        document.write("<img class=\"wemf\" src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");</script><noscript><img src="https://temp-ssl.wemfbox.ch/cgi-bin/ivw/CP/section/sport" width="1" height="1" alt="" /></noscript><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQ2B8Q&nojs=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TQ2B8Q');</script><!-- End Google Tag Manager --><script type="text/javascript">
        (function(a,b,c,d){
        a='//tags.tiqcdn.com/utag/axelspringer/rasch-romandie-letemps/prod/utag.js';
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
        })();
    </script>
    <!-- SZMFRABO VERSION="1.1" -->
<script>
var szmvars="letemps//CP//";
if (isMobile.phone) {
  var szmopt={mobile:true};
}
</script>
<script src="https://temp-ssl.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->

<header class="header" id="top">
  <div class="container">
    <div class="row">
      <div class="col-lg-offset-1 col-lg-10">
          <div>
    <div id="block-letemps-branding" class="block block-system">
  
    
        <div class="header-logo text-center">
      <a class="logo hidden-xs hidden-sm" href="/" rel="home" title="Le Temps"><img class="img-responsive" src="https://assets.letemps.ch/themes/custom/letemps/logo.svg" alt="Le Temps" /></a>
      <a class="logo-t" href="/" rel="home" title="Le Temps"><img class="img-responsive" src="https://assets.letemps.ch/themes/custom/letemps/assets/svg/logo-t.svg" alt="Le Temps" /></a>

      <a class="logo-mobile visible-xs-block visible-sm-block" href="/" rel="home" title="Le Temps"><img class="img-responsive" src="https://assets.letemps.ch/themes/custom/letemps/assets/svg/logo-square.svg" alt="Le Temps" /></a>
      
    </div>
  </div>
<div class="header-top">
  
  
        
        <ul class="list-inline">
              <li class="hidden-xs">
                    <a href="/abos" class="hidden-xs">Abonnement</a>
                </li>
              <li class="dropdown">
                    <a href="/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="navbar-item">Services</span> <i class="ltpsicon ltpsicon-chevron-down"></i></a>
                  <ul class="dropdown-menu">
              <li>
                    <a href="/pdf" class="">ePaper/PDF</a>
                </li>
              <li>
                    <a href="https://www.online-kiosk.ch/accueil" class="">Gestion abonnement</a>
                </li>
              <li>
                    <a href="https://boutique.letemps.ch/" class="">Boutique</a>
                </li>
              <li>
                    <a href="/newsletters" class="">Newsletters</a>
                </li>
              <li>
                    <a href="http://www.letempsarchives.ch/" class="">Archives</a>
                </li>
              <li>
                    <a href="http://www.letemps.ch/faq" class="">FAQ</a>
                </li>
              <li>
                    <a href="/contact" class="">Contact</a>
                </li>
      </ul>
  
                </li>
              <li class="menu-link-login">
                    <a href="/user/login?destination=/monde/2013/09/16/france-revient-jeu-diplomatique" class="menu-link-login">Se connecter</a>
                </li>
      </ul>
  


  </div>
<div class="clearfix"></div>

  </div>

      </div>
    </div>
  </div>
    <div>
    <div class="navbar-container">
  <nav class="navbar navbar-default" id="main-navbar">
    <div class="navbar-sticky">
      <div class="container">
        <div class="row">
          <div class="col-lg-offset-1 col-lg-10">
            <div class="navbar-header visible-xs">
              <ul class="list-inline">
                <li class="visible-affix">
                  <a href="/" class="logo-mobile">
                    <img width="85" height="12" src="https://assets.letemps.ch/themes/custom/letemps/assets/svg/logo.svg" alt="Le Temps - Site média Suisse" class="img-responsive" />
                  </a>
                  <a href="/" class="logo-t">
                    <img src="https://assets.letemps.ch/themes/custom/letemps/assets/svg/logo-t.svg" alt="Le Temps - Site média Suisse" class="img-responsive logo-t--mobile"/>
                  </a>
                </li>
                <li class="hidden-affix"><a href="/">Accueil</a></li>
                <li><a href="/en-continu">En continu</a></li>
                <li>
                  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-navbar-collapse" aria-expanded="false">
                    <span class="close-menu">Fermer</span><span class="open-menu">Menu</span> <span class="icon-bars"><span class="icon-bar top-bar"></span><span class="icon-bar middle-bar"></span><span class="icon-bar bottom-bar"></span></span>
                  </button>
                </li>
              </ul>
            </div>

            <div class="collapse navbar-collapse" id="main-navbar-collapse">
              <div class="nav-container">
                <div class="js-priority-wrapper-letemps nav-inner">
                                                        
              <ul class="menu nav navbar-nav visible-links">
                          <li class="dropdown">
                      <a href="/monde" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="navbar-item">Rubriques</span> <i class="ltpsicon ltpsicon-chevron-down"></i></a>
                          <ul class="dropdown-menu">
                          <li>
                                    <a href="/monde" class="">Monde</a>
                              </li>
                      <li>
                                    <a href="/suisse" class="">Suisse</a>
                              </li>
                      <li>
                                    <a href="/economie" class="">Économie</a>
                              </li>
                      <li>
                                    <a href="/culture" class="">Culture</a>
                              </li>
                      <li>
                                    <a href="/sciences" class="">Sciences</a>
                              </li>
                      <li>
                                    <a href="/sport" class="">Sport</a>
                              </li>
                      <li>
                                    <a href="/societe" class="">Société</a>
                              </li>
                      <li>
                                    <a href="/lifestyle" class="">Lifestyle</a>
                              </li>
          </ul>
  
                  </li>
                      <li>
                                    <a href="/en-continu" class=""><span class="navbar-item">En continu</span></a>
                              </li>
                      <li>
                                    <a href="/opinions" class=""><span class="navbar-item">Opinions</span></a>
                              </li>
                      <li>
                                    <a href="https://blogs.letemps.ch" class=""><span class="navbar-item">Blogs</span></a>
                              </li>
                      <li class="dropdown">
                      <a href="/images/photographies" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="navbar-item">Multimédia</span> <i class="ltpsicon ltpsicon-chevron-down"></i></a>
                          <ul class="dropdown-menu">
                          <li>
                                    <a href="/images/photographies" class="">Photographies</a>
                              </li>
                      <li>
                                    <a href="/images/video" class="">Vidéo</a>
                              </li>
                      <li>
                                    <a href="/dossier" class="">Dossiers</a>
                              </li>
                      <li>
                                    <a href="/images/interactif" class="">Interactif</a>
                              </li>
                      <li>
                                    <a href="/images/chappatte" class="">Chappatte</a>
                              </li>
          </ul>
  
                  </li>
                      <li>
                                    <a href="/t" class="tmagazine-menu-item"><span class="navbar-item">T Magazine</span></a>
                              </li>
          </ul>
  


                                    <ul class="nav navbar-nav navbar-priority">
                    <li class="dropdown">
                      <a href="#" class="more hidden dropdown-toggle text-uppercase" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Plus <i class="ltpsicon ltpsicon-chevron-down"></i></a>
                      <ul class="hidden-links dropdown-menu"></ul>
                    </li>
                  </ul>
                </div>
                                <ul class="nav navbar-nav navbar-search navbar-right">
                  <li>
                    <a href="/search">RECHERCHER <span class="fa fa-search sr-hidden"></span></a>
                  </li>
                </ul>
              </div>
            </div>
            <div class="clearfix"></div>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>
<div class="np8-search-block navbar-search collapse" data-drupal-selector="np8-search-block" id="block-letemps-searchform">
  
    
      <form action="/search" method="GET" id="np8-search-block" accept-charset="UTF-8">
  <div class="form-group js-form-item form-item js-form-type-textfield form-item-keywords js-form-item-keywords form-no-label">
      <label for="edit-keywords" class="visually-hidden js-form-required form-required">Mots-clés</label>
        <input title="Enter your search keywords." data-drupal-selector="edit-keywords" type="text" id="edit-keywords" name="keywords" value="" size="15" maxlength="128" placeholder="Mots-clés" class="form-text required form-control" required="required" aria-required="true" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="search" value="Rechercher" class="button js-form-submit form-submit btn" />
</div>

</form>

  </div>
<div id="block-letemps-breadcrumbs" class="region-breadcrumb block block-system">
  
    
      <div class="container">
  <div class="row">
    <div class="col-lg-offset-1 col-lg-10">
      <nav role="navigation" aria-labelledby="system-breadcrumb">
        <span class="visually-hidden">Fil d'Ariane</span>
        <ol class="breadcrumb">
        <li class="visible-xs-inline"><a href=""><i class="small ltpsicon ltpsicon-home"></i></a></li>
                  <li class="hidden-xs" >
                          <a href="/">Accueil</a>
                      </li>
                  <li >
                          <a href="/sport">Sport</a>
                      </li>
                  <li  class="active">
                          La difficile reconnaissance du sport handicap
                      </li>
                </ol>
      </nav>
    </div>
  </div>
</div>

  </div>

  </div>

    <div class="region region-top-right">
    <div id="block-adtechblock-2" class="block block-np8-adtech">
  
    
        <div id="adtech-5992b4abce0f4" class="adtech adtech__02desktopskyscraper adtech__5819888"></div>

    </div>

  </div>

    <div>
    <div id="block-adtechblock" class="block block-np8-adtech">
  
    
        <div id="adtech-5992b4abcdbda" class="adtech adtech__01desktopwideboard adtech__5819884"></div>

    </div>

  </div>

</header>


<main>
  <a id="main-content" tabindex="-1"></a>
  
  
  
    <div>
    

<div id="block-letemps-content" class="block block-system">
  
    
      

<div class="alert alert-info alert-dismissible alert-paywall">
    <div class="container text-center">
        <span class="paywall-graph">
        Encore
            <span class="pie-number">
                <span class="num_left"></span>
                 <span class="donut" data-peity='{ "innerRadius": 12, "radius": 14 }'>1/5</span>
            </span> articles gratuits à lire
        </span>
        <span class="subscribe"><!-- .hidden-xs •&nbsp; --><a href="https://boutique.letemps.ch/index.php?dispatch=shop_matrix.show&utm_source=website&utm_medium=bottom-banner&utm_campaign=paywall&utm_content=1060591
">S'abonner</a> pour en lire plus</span>
        <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">×</span></button>
    </div>
</div>

<article data-paywall-nid="1060591" class="paywall_article" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Le Temps">
    <link itemprop="logo" href="">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://assets.letemps.ch/themes/custom/letemps/logo-amp.png">
      <meta itemprop="width" content="324">
      <meta itemprop="height" content="60">
    </div>
    <link itemprop="sameAs" href="https://www.letemps.ch">
</div>
        <figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="picture picture-cover ad-skyscraper-pusher">
        <meta itemprop="representativeOfPage" content="true">
        <meta itemprop="url" content="https://assets.letemps.ch/sites/default/files/media/2017/08/14/file6w8pehcnujb1i4ejdm59.jpg">
        <meta itemprop="width" content="1399">
        <meta itemprop="height" content="505">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://assets.letemps.ch/sites/default/files/styles/np8_full/public/media/2017/08/14/file6w8pehcnujb1i4ejdm59.jpg?itok=Gnm-JLkT 1x" media="all and (min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://assets.letemps.ch/sites/default/files/styles/lt_article_full/public/media/2017/08/14/file6w8pehcnujb1i4ejdm59.jpg?itok=ugsFx9pB 1x" media="(min-width: 0px)" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
              <img class="picture" itemprop="contentUrl" src="https://assets.letemps.ch/sites/default/files/styles/lt_article_full/public/media/2017/08/14/file6w8pehcnujb1i4ejdm59.jpg?itok=ugsFx9pB" alt="" />

  </picture>


  <button type="button" class="picture-caption-icon" title="Plus d'information sur l'image">
    <i class="fa fa-info"></i><span class="sr-only">Plus d'information sur l'image</span>
  </button>
  <figcaption itemprop="description">Marcel Hug en plein effort en demi-finale du 5000 mètres de Mondiaux londoniens dans sa catégorie, T54.
      </figcaption>

    </figure>
    <div class="container">
        <div class="row">
            <div class="col-sm-3 col-md-2">
                <section class="article-info hidden-xs text-sans-serif">
                    <p class="reading-time">
    <i class="ltpsicon ltpsicon-watch"></i><span>4 minutes</span>
    de lecture
</p>

<p>
                        <a href="/theme/tendances" itemprop="keywords"><i class="fa fa-tag"></i>
                <b>Tendances</b></a>
            </p>

<p>
            Sarah Augsburger<br>
    
    <meta itemprop="datePublished" content="2017-08-14T16:36:00+02:00">
    <meta itemprop="dateModified" content="2017-08-14T18:36:46+02:00">
            Publié lundi 14 août 2017 à 16:36,
        modifié lundi 14 août 2017 à 18:36.
    </p>
                </section>
            </div>
            <div class="col-sm-9 col-md-6">
                <div class="article-content article-content-inset gallery main-content" data-pswp-uid="1">

                    <h2 class="label label-primary" style="margin-bottom:0">Tendance </h2>
                    <h1 itemprop="headline"><span>La difficile reconnaissance du sport handicap</span>
</h1>                                         <p class="lead" itemprop="description">Quelques athlètes suisses se font une place sur la scène médiatique et les grandes compétitions internationales sont de plus en plus suivies, mais le financement et le marketing du sport handicap demeurent des combats au quotidien</p>
                    
                    <section class="article-info visible-xs-block text-sans-serif">
                        <p class="reading-time">
    <i class="ltpsicon ltpsicon-watch"></i><span>4 minutes</span>
    de lecture
</p>

<p>
                        <a href="/theme/tendances" itemprop="keywords"><i class="fa fa-tag"></i>
                <b>Tendances</b></a>
            </p>

<p>
            Sarah Augsburger<br>
    
    <meta itemprop="datePublished" content="2017-08-14T16:36:00+02:00">
    <meta itemprop="dateModified" content="2017-08-14T18:36:46+02:00">
            Publié lundi 14 août 2017 à 16:36,
        modifié lundi 14 août 2017 à 18:36.
    </p>
                    </section>

                    <div class="article_body" itemprop="articleBody">
                        <div class="share">
    <p class="text-uppercase">Partage</p>
    <ul class="list-unstyled">
        <li class="fb">
            <a href="https://www.facebook.com/sharer.php?u=https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle&display=popup&ref=plugin&src=share_button"
               class="share-facebook" data-href="https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle" data-send="false" data-action="share" data-layout="button" rel="nofollow" target="_blank">
               <!-- <span class="sr-only">Partager sur Facebook</span> --><span><i class="fa fa-facebook"></i><span> Partager</span></span>
            </a>
        </li>
        <li class="tw">
            <a href="https://twitter.com/intent/tweet?text=La%20difficile%20reconnaissance%20du%20sport%20handicap%0D%0Ahttps://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle%20&via=letemps" class="share-twitter" data-text="La%20difficile%20reconnaissance%20du%20sport%20handicap" data-count="none" rel="nofollow" target="_blank">
                <!-- <span class="sr-only">Partager sur Twitter</span> <--><span><i class="fa fa-twitter"></i><span> Tweeter</span></span>
            </a>
        </li>
        <li class="li">
            <a href="https://www.linkedin.com/shareArticle?url=https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle&mini=true&title=La%20difficile%20reconnaissance%20du%20sport%20handicap&summary=Quelques%20athl%C3%A8tes%20suisses%20se%20font%20une%C2%A0place%20sur%20la%20sc%C3%A8ne%20m%C3%A9diatique%20et%20les%20grandes%20comp%C3%A9titions%20internationales%20sont%20de%20plus%20en%20plus%20suivies%2C%20mais%20le%20financement%20et%20le%20marketing%20du%20sport%20handicap%20demeurent%20des%20combats%20au%20quotidien&source=Le%20Temps" class="share-linkedin" rel="nofollow" target="_blank">
               <!--  <span class="sr-only">Partager sur Linkedin</span> <--><span><i class="fa fa-linkedin"></i><span> Partager</span></span>
            </a>
        </li>
        <li class="wa visible-xs-inline">
            <a href="whatsapp://send?text=La%20difficile%20reconnaissance%20du%20sport%20handicap%20https%3A%2F%2Fwww.letemps.ch%2Fsport%2F2017%2F08%2F14%2Fdifficile-reconnaissance-sport-handicap%3Futm_source%3Dwhatsapp%26utm_medium%3Dshare%26utm_campaign%3Darticle" class="share-whatsapp" rel="nofollow" target="_blank">
                <!-- <span class="sr-only">Partager sur WhatsApp</span> <--><span><i class="fa fa-whatsapp"></i></span>
            </a>
        </li>
        <li class="email">
            <a class="share-email"><span data-toggle="modal" data-target="#share-by-mail-modal" data-modal-title="Partager un article"><i class="fa fa-envelope"></i></span></a>
        </li>
    </ul>
</div>

                        
                                                <div class="nl-subscription-container nl-subscription-inarticle">
                                                  </div>
                        
                        <div class="body_content">
                        
            <div><p>Les Championnats du monde d’athlétisme se sont terminés dimanche sans que les 19 membres de la délégation suisse aient remporté la moindre médaille. Pour voir le drapeau rouge à croix blanche flotter haut dans le ciel de Londres, il fallait y venir deux semaines auparavant: Marcel Hug y a remporté trois titres, venus compléter un palmarès déjà impressionnant. C’était lors des Mondiaux d’athlétisme handisport. A 31 ans, le Soleurois est l’une des stars de la discipline. Ses exploits ne passent pas inaperçus, mais sa médiatisation demeure cependant toute relative. Elle illustre les décalages qui s’observent dans le milieu du sport handicap.</p><p>Reconnu de longue date pour ses bienfaits dans le processus de réadaptation physique, morale et sociale des personnes en situation de handicap, le sport amateur en Suisse se porte plutôt bien. Le paysage associatif s’articule entre deux organisations: l’Association suisse des paraplégiques (ASP), qui regroupe tous les sportifs en chaise roulante, et PluSport, qui rassemble les autres formes de handicap.</p><h3>Une seule association tire son épingle du jeu</h3><p>Sur le terrain du sport de haut niveau, les deux structures vivent des réalités bien différentes. Financer et promouvoir le sport de compétition n’est pas une mince affaire, surtout lorsque les sponsors manquent à l’appel. L’ASP tire son épingle du jeu: affiliée au Centre suisse des paraplégiques de Nottwil, elle bénéficie du soutien de ce dernier, car le sport fait partie intégrante des activités de rééducation et de réadaptation.</p><p>«Pour l’association, il s’agit d’un vivier de recrutement important pour le sport de haut niveau. Le centre étant unique en Suisse, tous les blessés médullaires y séjournent plus ou moins longtemps», commente Julie Cornaton, doctorante en histoire du sport handicap à l’Université de Lausanne. Sur le plan structurel, les chances sont donc multiples de déceler des talents sportifs comme Marcel Hug, un athlète en chaise roulante.</p><p>La situation de PluSport est tout autre. Bien plus fluctuant, son budget se compose des soutiens de l’Office fédéral des assurances sociales et du Sport-Toto, complété par des dons de particuliers. De plus, la promotion de l’association est bien plus difficile en l’absence d’un vivier centralisé de recrutement.</p><h3>De la rééducation à la compétition</h3><p>Cette profonde différence institutionnelle entre les athlètes en chaise et les autres ne date pas d’hier. «Dans les années 50 et 60, la pratique compétitive du sport handicap était inconcevable pour beaucoup, tant pour des raisons morales que médicales. On considérait alors que les personnes handicapées avaient déjà vécu suffisamment d’événements difficiles pour qu’elles soient encore mises en confrontation dans un stade ou sur un terrain de sport», éclaire Julie Cornaton.</p><p>Progressivement, des velléités compétitrices se sont fait entendre. «La conception réadaptative et anti-compétitrice du sport pour les handicapés, prônée par la Fédération nationale – qui deviendra PluSport – est remise en question, notamment chez les personnes en chaise roulante», reprend la chercheuse. En 1968, quelques protagonistes décident alors de quitter l’organisation pour monter leur propre structure. Sur les bases d’une institution déjà existante réservée aux paraplégiques, l’Association suisse des paraplégiques voit ainsi le jour et s’organise dès ses débuts autour de la compétition.</p><p>«Le décalage s’est très vite creusé entre les deux associations, l’ancêtre de PluSport s’étant ouverte bien plus tard à la pratique compétitive. L’ASP bénéficie aujourd’hui d’une plus longue expérience et de structures adaptées à la promotion du sport de haut niveau», complète Julie Cornaton.</p><h3>Un argumentaire qui évolue</h3><p>La promotion du sport de haut niveau pour les athlètes handicapés continue pourtant de se heurter à des mentalités paternalistes. «Dans les années 60, les athlètes handicapés qui militaient pour une pratique compétitive étaient généralement les dirigeants de leurs institutions. Ils revendiquaient le fait d’être sportifs avant d’être handicapés. Aujourd’hui, le discours est le même chez les pratiquants, mais on assiste à une inversion des arguments des dirigeants actuels, qui sont bien souvent valides. En matière de recherche de fonds, le levier mobilisé est désormais le handicap, non plus le sport», relève la chercheuse.</p><p>Cet argumentaire semble être relativement efficace sur le plan financier, même si les dirigeants l’utilisent un peu par défaut. Mais il est surtout à double tranchant. «Il fait clairement appel au pathos auprès des individus et sociétés contactés. Ces derniers peuvent ainsi redorer leur blason en soutenant une noble cause, mais cela jette par la même occasion une ombre sur la valeur purement sportive des athlètes handicapés. Une des conséquences est que le public ne se déplace que très peu pour assister à des compétitions, car dans cette optique l’accent n’est pas mis sur la qualité des performances ou du spectacle, mais sur le courage des participants.»</p><p>Au niveau international, le sport handicap gagne néanmoins depuis quelques années ses lettres de noblesse. En 2012, les Jeux paralympiques de Londres avaient été les plus suivis de l’histoire (2,1 millions de spectateurs). Les récents Championnats du monde d’athlétisme handisport, toujours dans la capitale anglaise, ont confirmé la tendance en écoulant plus de billets que toutes les précédentes éditions.</p></div>
      
                        </div>

                        
                                                    <div class="related-news">
                              <div class="spacer spacer-xs"></div>
                              <h2>Continuez votre lecture</h2>
                              <div class="article-cards article-media">
                                                                          
    
      
        <div class="views-view-grid vertical cols-2 clearfix">
            <div class="col-sm-6">
                  <div>
            <h4 class="article-headliner">
    <span class="article-categories"><span class="label label-primary">
            Lâcher-prises (4/7)
      </span></span>
    <a href="/societe/2017/07/26/jeuner-coeur-valais" class="link link-shade"><span>Jeûner au cœur du Valais</span>
</a>
    <small><a class="link link-muted square-char" href="/societe/2017/07/26/jeuner-coeur-valais">
              <time datetime="2017-07-26T16:58:33Z">26 juillet 2017</time>

          </a></small>
</h4>

          </div>
                  <div>
            <h4 class="article-headliner">
    <span class="article-categories"><span class="label label-primary">
            méditation
      </span></span>
    <a href="/societe/2017/07/12/sommet-jura-mediter-apprendre-secouter" class="link link-shade"><span>Au sommet du Jura, méditer pour apprendre à s’écouter</span>
</a>
    <small><a class="link link-muted square-char" href="/societe/2017/07/12/sommet-jura-mediter-apprendre-secouter">
              <time datetime="2017-07-12T16:54:00Z">12 juillet 2017</time>

          </a></small>
</h4>

          </div>
                  <div>
            <h4 class="article-headliner">
    <span class="article-categories"><span class="label label-primary">
            Politique 
      </span></span>
    <a href="/suisse/2017/06/23/un-ministre-jeune-porter-revolution-digitale-conseil-federal" class="link link-shade"><span>Un ministre jeune pour porter la révolution digitale au Conseil fédéral</span>
</a>
    <small><a class="link link-muted square-char" href="/suisse/2017/06/23/un-ministre-jeune-porter-revolution-digitale-conseil-federal">
              <time datetime="2017-06-23T11:36:00Z">23 juin 2017</time>

          </a></small>
</h4>

          </div>
              </div>
          <div class="col-sm-6">
                  <div>
            <h4 class="article-headliner">
    <span class="article-categories"><span class="label label-primary">
            Combats
      </span></span>
    <a href="/sport/2017/05/29/famille-ufc-se-decouvre-enfin-un-cousin-fribourgeois" class="link link-shade"><span>La famille UFC se découvre enfin un «Cousin» fribourgeois</span>
</a>
    <small><a class="link link-muted square-char" href="/sport/2017/05/29/famille-ufc-se-decouvre-enfin-un-cousin-fribourgeois">
              <time datetime="2017-05-29T17:14:00Z">29 mai 2017</time>

          </a></small>
</h4>

          </div>
                  <div>
            <h4 class="article-headliner">
    <span class="article-categories"><span class="label label-primary">
            Psychologie
      </span></span>
    <a href="/societe/2017/05/21/sengager-couple-cest-signer-un-contrat-inconscient" class="link link-shade"><span>S’engager en couple, c’est signer un contrat inconscient</span>
</a>
    <small><a class="link link-muted square-char" href="/societe/2017/05/21/sengager-couple-cest-signer-un-contrat-inconscient">
              <time datetime="2017-05-21T16:42:00Z">21 mai 2017</time>

          </a></small>
</h4>

          </div>
                  <div>
            <h4 class="article-headliner">
    <span class="article-categories"><span class="label label-primary">
            Emploi
      </span></span>
    <a href="/economie/2017/05/12/lusine-gaz-entrepreneurs" class="link link-shade"><span>Dans l’usine à gaz des entrepreneurs</span>
</a>
    <small><a class="link link-muted square-char" href="/economie/2017/05/12/lusine-gaz-entrepreneurs">
              <time datetime="2017-05-12T16:30:00Z">12 mai 2017</time>

          </a></small>
</h4>

          </div>
              </div>
      </div>

  
          
                                                                </div>
                            </div>
                        
                        <div class="share">
    <p class="text-uppercase">Partage</p>
    <ul class="list-unstyled">
        <li class="fb">
            <a href="https://www.facebook.com/sharer.php?u=https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle&display=popup&ref=plugin&src=share_button"
               class="share-facebook" data-href="https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle" data-send="false" data-action="share" data-layout="button" rel="nofollow" target="_blank">
               <!-- <span class="sr-only">Partager sur Facebook</span> --><span><i class="fa fa-facebook"></i><span> Partager</span></span>
            </a>
        </li>
        <li class="tw">
            <a href="https://twitter.com/intent/tweet?text=La%20difficile%20reconnaissance%20du%20sport%20handicap%0D%0Ahttps://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle%20&via=letemps" class="share-twitter" data-text="La%20difficile%20reconnaissance%20du%20sport%20handicap" data-count="none" rel="nofollow" target="_blank">
                <!-- <span class="sr-only">Partager sur Twitter</span> <--><span><i class="fa fa-twitter"></i><span> Tweeter</span></span>
            </a>
        </li>
        <li class="li">
            <a href="https://www.linkedin.com/shareArticle?url=https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle&mini=true&title=La%20difficile%20reconnaissance%20du%20sport%20handicap&summary=Quelques%20athl%C3%A8tes%20suisses%20se%20font%20une%C2%A0place%20sur%20la%20sc%C3%A8ne%20m%C3%A9diatique%20et%20les%20grandes%20comp%C3%A9titions%20internationales%20sont%20de%20plus%20en%20plus%20suivies%2C%20mais%20le%20financement%20et%20le%20marketing%20du%20sport%20handicap%20demeurent%20des%20combats%20au%20quotidien&source=Le%20Temps" class="share-linkedin" rel="nofollow" target="_blank">
               <!--  <span class="sr-only">Partager sur Linkedin</span> <--><span><i class="fa fa-linkedin"></i><span> Partager</span></span>
            </a>
        </li>
        <li class="wa visible-xs-inline">
            <a href="whatsapp://send?text=La%20difficile%20reconnaissance%20du%20sport%20handicap%20https%3A%2F%2Fwww.letemps.ch%2Fsport%2F2017%2F08%2F14%2Fdifficile-reconnaissance-sport-handicap%3Futm_source%3Dwhatsapp%26utm_medium%3Dshare%26utm_campaign%3Darticle" class="share-whatsapp" rel="nofollow" target="_blank">
                <!-- <span class="sr-only">Partager sur WhatsApp</span> <--><span><i class="fa fa-whatsapp"></i></span>
            </a>
        </li>
        <li class="email">
            <a class="share-email"><span data-toggle="modal" data-target="#share-by-mail-modal" data-modal-title="Partager un article"><i class="fa fa-envelope"></i></span></a>
        </li>
    </ul>
</div>
                    </div>

                    
                    <div class="ad-container text-centered">
                        <div class="ad-container">
  <div class="ad"><small>Publicité</small>
    <div id="adtech-5992b4abb5c45" class="adtech adtech__05desktopmonsterboard adtech__5819887"></div>
  </div>
</div>

                    </div>
                </div>

                <div class="spacer spacer-sm"></div>

                                
            </div>
            <div class="visible-md-block visible-lg-block col-md-4 text-right">
                <div class="spacer spacer-md"></div>
                                <div class="ad-container text-centered">
                    <div class="ad-container">
  <div class="ad"><small>Publicité</small>
    <div id="adtech-5992b4abb5ae8" class="adtech adtech__03desktophalfpageadatf adtech__5819879"></div>
  </div>
</div>

                </div>
                <div class="ad-container text-centered"><div id="adtech-5992b4abb5d9b" class="adtech adtech__12desktoptextteaser adtech__5825661"></div>
</div>
            </div>
        </div>
    </div>
</article>

<div class="paywall-article">
<div class="bg-gray-lighter">
    <div class="spacer spacer-md"></div>
    <div class="container">

        <div class="row anon_num_articles reg_num_articles" style="display:none">
            <div class="col-sm-offset-1 col-sm-10 text-center">
                <p class="text-medium text-nevada">Vous avez atteint le nombre maximum d'articles disponibles gratuitement<sup>*</sup>.</p>
                <p class="h3 text-thin login"><a href="https://boutique.letemps.ch/index.php?dispatch=shop_matrix.show&utm_source=website&utm_medium=link&utm_campaign=paywall&utm_content=1060591">Abonnez-vous</a> ou si vous êtes déjà abonné <a href="/user/login?destination=/sport/2017/08/14/difficile-reconnaissance-sport-handicap">connectez-vous</a></p>
                <div class="spacer spacer-sm"></div>
                <p><a class="btn btn-primary btn-lg" href="https://boutique.letemps.ch/index.php?dispatch=shop_matrix.show&utm_source=website&utm_medium=button&utm_campaign=paywall&utm_content=1060591">S'abonner</a>
                <div class="spacer spacer-sm"></div>
            </div>
                        <div class="col-sm-offset-2 col-sm-8 col-md-offset-3 col-md-6 text-center">
                <small><sup>*</sup>Vous bénéficiez de 10 articles gratuits chaque mois.</small>
                <div class="spacer"></div>
            </div>
        </div>

        

<!-- start offers -->
    <div class="subscribe" style="display:none">
        <!--
        <div class="row">
            <div class="col-lg-offset-1 col-lg-10">
                <div class="row">
                    <div class="col-sm-4">
                        <a href="#" class="product-card">
                            <h3 class="h4">Abonnement<br>Digital</h3>
                            <img class="img-responsive" src="/themes/custom/letemps/assets/svg/abo-digital.svg" onerror="this.onerror=null; this.src='/themes/custom/letemps/assets/img/abo-digital.png'" alt="abo-digital" />
                            <div class="product-content">
                                <p>Accès digital intégral<br><span class="text-primary text-uppercase small">Sans engagement</span></p>
                                <span class="text-primary text-lg">Dès 9.-/mois</span></p>
                            </div>
                            <button class="btn btn-primary btn-lg">S'abonner</button>
                            <p class="text-muted"></p>
                        </a>            <ul class="list-group">
                            <li class="list-group-item">Supports numériques</li>
                            <li class="list-group-item">Consultation illimitée</li>
                        </ul>
                    </div>
                    <div class="col-sm-4">
                        <a href="#" class="product-card">
                            <h3 class="h4">Abonnement<br>Digital & Week-end</h3>
                            <img class="img-responsive" src="/themes/custom/letemps/assets/svg/abo-1jour.svg" onerror="this.onerror=null; this.src='/themes/custom/letemps/assets/img/abo-1jour.png'" alt="abo-1jour" />
                            <div class="product-content">
                                <p>Accès digital intégral<br>& le journal du samedi</p>
                                <span class="text-primary text-lg">Dès 39.-/mois</span></p>
                            </div>
                            <button class="btn btn-primary btn-lg">S'abonner</button>
                            <p class="text-muted"></p>
                        </a>            <ul class="list-group">
                            <li class="list-group-item">Supports numériques</li>
                            <li class="list-group-item">Consultation illimitée</li>
                            <li class="list-group-item">Versions PDF</li>
                            <li class="list-group-item"><strong>Édition papier du samedi avec les suppléments</strong></li>
                        </ul>
                    </div>
                    <div class="col-sm-4">
                        <a href="#" class="product-card">
                            <h3 class="h4">Abonnement<br>Premium</h3>
                            <img class="img-responsive" src="/themes/custom/letemps/assets/svg/abo-7jours.svg" onerror="this.onerror=null; this.src='/themes/custom/letemps/assets/img/abo-7jours.png'" alt="abo-7jours" />
                            <div class="product-content">
                                <p>Accès digital intégral &<br>le journal toute la semaine</p>
                                <span class="text-primary text-lg">Dès 44.-/mois</span></p>
                            </div>
                            <button class="btn btn-primary btn-lg">S'abonner</button>
                            <p class="text-muted"></p>
                        </a>            <ul class="list-group">
                            <li class="list-group-item">Supports numériques</li>
                            <li class="list-group-item">Consultation illimitée</li>
                            <li class="list-group-item">Versions PDF</li>
                            <li class="list-group-item"><strong>Édition papier toute la semaine avec les suppléments</strong></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="spacer"></div>
        <div class="row">
            <div class="col-sm-offset-1 col-sm-10 col-md-offset-2 col-md-8">
                <p class="text-center">Chaque offre propose le choix de paiement mensuel ou par année avec un rabais de 15%.</p>
                <div class="spacer spacer-sm"></div>
            </div>
        </div>
        -->
    </div>
<!-- end offers -->
    </div>
</div>
<div class="spacer"></div>
</div>


<div class="bg-gray-lighter most-read">
  <div class="container">
    <div class="row">
            <section class="col-md-5 col-md-offset-1">
        <div id="block-letempschchartbeat" class="block block-lt-custom">
  
    
      <h2 class="section-title">Articles les plus lus</h2>
<div class="top-news-container">
<ol class="rating-list">
<li>
  	<a href="https://www.letemps.ch/node/1010774" class="h4 top-internal-link">«BullShit», le roman qui dit tout du pervers narcissique</a>
</li>
<li>
  	<a href="https://www.letemps.ch/node/1060621" class="h4 top-internal-link">Les caisses de pension suisses sous-performent et sont mal dirigées</a>
</li>
<li>
  	<a href="https://www.letemps.ch/node/1060654" class="h4 top-internal-link">Le drame de Charlottesville met Donald Trump sous pression</a>
</li>
<li>
  	<a href="https://www.letemps.ch/node/1060552" class="h4 top-internal-link">Dans les stades, le malaise face aux athlètes intersexes</a>
</li>
<li>
  	<a href="https://www.letemps.ch/node/1060672" class="h4 top-internal-link">La Corée du nord va mettre sur pause le projet de tirs vers Guam</a>
</li>
<li>
  	<a href="https://www.letemps.ch/node/94772" class="h4 top-internal-link">Les quincados, génération pathétique?</a>
</li>
<li>
  	<a href="https://www.letemps.ch/node/1060636" class="h4 top-internal-link">Avec la fin du Libor, les hypothèques pourraient devenir moins chères</a>
</li>
</ol>

</div>

  </div>

      </section>
                  <section class="col-md-5 square-display">
        <h2 class="section-title">En continu</h2>
          
    
      
        <div class="item-list">
  
  <ul class="timeline">

          <li class="timeline-inverted">
<div class="timeline-badge primary np8_news">
    <!-- <i class="fa fa-globe"></i> -->
    <i class="fa fa-newspaper-o"></i>
    <i class="fa fa-pencil"></i>
    <i class="fa fa-external-link"></i>
    <i class="fa fa-camera"></i>
    <i class="fa fa-video-camera"></i>
    <i class="fa fa-clock-o"></i>
</div>
<div class="timeline-panel">

  <div class="element-time"><span>
          08:34
      </span></div>

  <div class="picture-label">
            <figure class="picture picture-card picture-hover-effect">
          <a href="https://www.letemps.ch/monde/2017/08/15/liran-menace-quitter-laccord-nucleaire-cas-nouvelles-sanctions-americaines">
            
  
    <img src="https://assets.letemps.ch/sites/default/files/styles/timed/public/media/2017/08/15/file6w67n9i8fgk1m7z6c2qz.jpg?itok=ziTKcpDi" width="295" height="144" alt="" title="Lors de sa prestation de serment, le 5 août." />




          </a>
          <button role="button" class="picture-caption-icon" title="Plus d'information sur l'image">
              <i class="fa fa-info"></i><span class="sr-only">Plus d'information sur l'image</span>
          </button>
          <figcaption>
                        </figcaption>

      </figure>
        </div>

  <div class="timeline-body">
    <span class="label label-gray">
              08:34
          </span>
    <h4 class="h5"><a href="https://www.letemps.ch/monde/2017/08/15/liran-menace-quitter-laccord-nucleaire-cas-nouvelles-sanctions-americaines"><span>L’Iran menace de quitter l’accord nucléaire en cas de nouvelles sanctions américaines</span>
</a></h4>
  </div>

</div>
</li>
          <li class="timeline-inverted">
<div class="timeline-badge primary np8_news">
    <!-- <i class="fa fa-globe"></i> -->
    <i class="fa fa-newspaper-o"></i>
    <i class="fa fa-pencil"></i>
    <i class="fa fa-external-link"></i>
    <i class="fa fa-camera"></i>
    <i class="fa fa-video-camera"></i>
    <i class="fa fa-clock-o"></i>
</div>
<div class="timeline-panel">

  <div class="element-time"><span>
          08:08
      </span></div>

  <div class="picture-label">
            <figure class="picture picture-card picture-hover-effect">
          <a href="https://www.letemps.ch/opinions/2017/08/15/triomphe-genie-civil-15-aout-1914-canal-panama-enfin-ouvert">
            
  
    <img src="https://assets.letemps.ch/sites/default/files/styles/timed/public/media/2017/08/15/file6w6mextx9p41gpdx3c37.jpg?itok=Lq-19F7u" width="295" height="144" alt="" title="Le jour de l’inauguration, le 15 août 1914." />




          </a>
          <button role="button" class="picture-caption-icon" title="Plus d'information sur l'image">
              <i class="fa fa-info"></i><span class="sr-only">Plus d'information sur l'image</span>
          </button>
          <figcaption>
                        </figcaption>

      </figure>
        </div>

  <div class="timeline-body">
    <span class="label label-gray">
              08:08
          </span>
    <h4 class="h5"><a href="https://www.letemps.ch/opinions/2017/08/15/triomphe-genie-civil-15-aout-1914-canal-panama-enfin-ouvert"><span>Triomphe du génie civil, le 15 août 1914, le canal de Panama est enfin ouvert</span>
</a></h4>
  </div>

</div>
</li>
          <li class="timeline-inverted">
<div class="timeline-badge primary np8_news">
    <!-- <i class="fa fa-globe"></i> -->
    <i class="fa fa-newspaper-o"></i>
    <i class="fa fa-pencil"></i>
    <i class="fa fa-external-link"></i>
    <i class="fa fa-camera"></i>
    <i class="fa fa-video-camera"></i>
    <i class="fa fa-clock-o"></i>
</div>
<div class="timeline-panel">

  <div class="element-time"><span>
          07:57
      </span></div>

  <div class="picture-label">
            <figure class="picture picture-card picture-hover-effect">
          <a href="https://www.letemps.ch/monde/2017/08/15/coree-nord-va-mettre-pause-projet-tirs-vers-guam">
            
  
    <img src="https://assets.letemps.ch/sites/default/files/styles/timed/public/media/2017/08/15/file6w91ufb86ihfqapqc6f.jpg?itok=CYLaPi50" width="295" height="144" alt="" title="Photo rendue publique le 15 août par l&#039;agence officielle KCNA." />




          </a>
          <button role="button" class="picture-caption-icon" title="Plus d'information sur l'image">
              <i class="fa fa-info"></i><span class="sr-only">Plus d'information sur l'image</span>
          </button>
          <figcaption>
                        </figcaption>

      </figure>
        </div>

  <div class="timeline-body">
    <span class="label label-gray">
              07:57
          </span>
    <h4 class="h5"><a href="https://www.letemps.ch/monde/2017/08/15/coree-nord-va-mettre-pause-projet-tirs-vers-guam"><span>La Corée du nord va mettre sur pause le projet de tirs vers Guam</span>
</a></h4>
  </div>

</div>
</li>
    
  </ul>

</div>

  
            <div>
      <div class="text-center">
<div class="spacer spacer-sm"></div>
<a class="btn btn-primary" href="/en-continu">Toute l'actualité</a>
<div class="spacer spacer-sm"></div>
</div>
    </div>
    
      </section>
          </div>
  </div>
</div>

<div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> -->
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip">
                    <!-- <a href="#" class="pswp__share--facebook"></a>
                    <a href="#" class="pswp__share--twitter"></a>
                    <a href="#" class="pswp__share--pinterest"></a>
                    <a href="#" download class="pswp__share--download"></a> -->
                </div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center">
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="share-by-mail-modal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="exampleModalLabel">Partager un article</h4>
            </div>
            <div class="modal-body">
                <form class="share-by-mail-form" data-drupal-selector="share-by-mail-form" action="/sport/2017/08/14/difficile-reconnaissance-sport-handicap" method="post" id="share-by-mail-form" accept-charset="UTF-8">
  <span class="share-from-valid-message"></span><div class="form-group js-form-item form-item js-form-type-email form-item-share-from js-form-item-share-from form-no-label">
        <input placeholder="Votre adresse email" class="share-from form-email form-control" data-drupal-selector="edit-share-from" type="email" id="edit-share-from" name="share_from" value="" size="60" maxlength="254" />

        </div>
<span class="share-to-valid-message"></span><div class="form-group js-form-item form-item js-form-type-textarea form-item-share-to js-form-item-share-to form-no-label">
        <div>
  <textarea placeholder="Adresse email de votre(vos) ami(s). Une adresse par ligne." class="share-to form-textarea" rows="3" data-drupal-selector="edit-share-to" id="edit-share-to" name="share_to" cols="60"></textarea>
</div>

        </div>
<div class="form-group js-form-item form-item js-form-type-textarea form-item-message-body js-form-item-message-body form-no-label">
        <div>
  <textarea rows="10" data-drupal-selector="edit-message-body" id="edit-message-body" name="message_body" cols="60" class="form-textarea">Bonjour,
Un ami vous recommande un article sur LeTemps.ch:

La difficile reconnaissance du sport handicap
https://www.letemps.ch/sport/2017/08/14/difficile-reconnaissance-sport-handicap?utm_source=mail&amp;utm_medium=share&amp;utm_campaign=article

Cordialement,
Le Temps</textarea>
</div>

        </div>
<div class="form-group js-form-item form-item js-form-type-checkbox form-item-email js-form-item-email form-no-label">
        <input class="winnie form-checkbox" data-drupal-selector="edit-email" type="checkbox" id="edit-email" name="email" value="1" />

        </div>
<input data-drupal-selector="edit-message-subject" type="hidden" name="message_subject" value="Un ami vous recommande un article sur LeTemps.ch" />
<span class="send-share-message"></span><div class="btn btn-primary form-submit">Envoyer <div class="form-group js-form-item form-item js-form-type-checkbox form-item-alternate-submit js-form-item-alternate-submit form-no-label">
        <input data-drupal-selector="edit-alternate-submit" type="checkbox" id="edit-alternate-submit" name="alternate_submit" value="1" checked="checked" class="form-checkbox" />

        </div>
<span class="ajax-progress ajax-progress-throbber"><span class="throbber">&nbsp;</span>&nbsp;</span></div><input data-drupal-selector="form-cekej4kdfrey0che8bhfzkg2avyuftcnzmit8sf9h5c" type="hidden" name="form_build_id" value="form-CEKeJ4KDFreY0cHE8bhfZKG2AVYUftcNZMIt8sf9h5c" />
<input data-drupal-selector="edit-share-by-mail-form" type="hidden" name="form_id" value="share_by_mail_form" />

</form>

            </div>
            <!--div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                <button type="button" class="btn btn-primary">Send message</button>
            </div-->
        </div>
    </div>
</div>
  </div>
<div id="block-adtechblock-3" class="block block-np8-adtech">
  
    
        <div id="adtech-5992b4abcd54d" class="adtech adtech__13inreadteadsartikel adtech__6276070"></div>

    </div>

  </div>

</main>
    <div>
    <div id="block-letemps-socialmedialinks" class="block block-block-content">
  
    
      
            <div><div class="bg-gray-lighter">
<div class="container">
<div class="row text-center">
<div class="col-md-10 col-md-offset-1">
<div class="spacer spacer-sm"> </div>

<h4 class="section-title text-center">Suivez toute l'actualité du Temps sur les réseaux sociaux</h4>

<ul class="list-inline social-networks"><li><a class="facebook" href="https://www.facebook.com/letemps.ch" target="_blank">Facebook</a></li>
	<li><a class="twitter" href="https://twitter.com/letemps" target="_blank">Twitter</a></li>
	<li><a class="youtube" href="https://www.youtube.com/letemps" target="_blank">Youtube</a></li>
	<li><a class="instagram" href="https://www.instagram.com/letemps.ch/" target="_blank">Instagram</a></li>
</ul><div class="spacer spacer-sm"> </div>
</div>
</div>
</div>
<!-- /container --></div>
</div>
      
  </div>

  </div>

<footer class="footer">
  <div class="container">
    <div class="row">
      <div class="col-sm-5 col-md-4 col-md-offset-1">
  <div class="media">
    <div class="media-left">
      <i class="media-object ltpsicon ltpsicon-newspaper"></i>
    </div>
    <div class="media-body">
      <a href="/newsletters" style="text-decoration:none">
        <h4 class="media-heading h5">Vos newsletters</h4>
        <p>Inscrivez-vous et recevez les newsletters de votre choix. <b>Voir la liste</b>.</p>
      </a>
    </div>

  </div>
</div>
<div class="col-sm-7 col-md-6">
  <div class="spacer spacer-xxs"></div>
  <div class="nl-subscription-container-footer"></div>
  <div class="spacer spacer-xxs"></div>
</div>
    </div>
  </div>
      <div class="footer-bottom">
      <div class="container">
        <div class="row">
          <div class="col-lg-10 col-lg-offset-1 footer-credits">
            <img class="logo" src="https://assets.letemps.ch/themes/custom/letemps/assets/svg/logo-negative.svg" alt="" />
            <img class="logo-t" src="https://assets.letemps.ch/themes/custom/letemps/assets/svg/logo-t-negative.svg" alt="" />
              
        <ul class="list-inline">
              <li class="hidden-xs">
                    <a href="/a-propos" class="hidden-xs">À propos</a>
                </li>
              <li>
                    <a href="https://www.letemps.ch/abos" class="">Abonnements</a>
                </li>
              <li>
                    <a href="http://www.admeira.ch/fr/brands/digital/letemps-ch" class="">Publicité</a>
                </li>
              <li>
                    <a href="/faq" class="">FAQ</a>
                </li>
              <li>
                    <a href="/abonnes/services" class="">Services</a>
                </li>
              <li>
                    <a href="/contact/annuaire" class="">Impressum</a>
                </li>
              <li>
                    <a href="/protection-donnees" class="">Protection des données</a>
                </li>
      </ul>
  



            <a class="btn btn-default btn-top pull-right" href="#top"><i class="fa fa-chevron-up"></i></a>
          </div>
        </div>

        <div class="row text-center">&nbsp;</div>

        <div class="spacer spacer-sm"></div>

      </div>
    </div>
  </footer>

    <script type="text/javascript">
              /** CONFIGURATION START **/
              var _sf_async_config = _sf_async_config || {};
              var _cbq = window._cbq || [];
                            _cbq.push(["_acct", "anon"]);
              
                              _sf_async_config.uid = 61154;
                _sf_async_config.domain = "letemps.ch";
                                  _sf_async_config.path = "/node/1060591";
                              
              _sf_async_config.sections = "Sport";  //CHANGE THIS
              _sf_async_config.authors = "";
              /** CONFIGURATION END **/
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement("script");
                  e.setAttribute("language", "javascript");
                  e.setAttribute("type", "text/javascript");
                  e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != "function") ?
                   loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1060591","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"core\/html5shiv,core\/jquery.form,core\/picturefill,letemps\/article,letemps\/newsletter,letemps\/pymjs,lt_adtech\/lt_adtech,lt_gtm\/ad,lt_gtm\/paywall,lt_paywall\/lt_paywall,np8_adtech\/lt_adtech_783918,np8_embed\/np8_embed,np8_user\/login-destination,system\/base,views\/views.module","theme":"letemps","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/sport\/2017\/08\/14\/difficile-reconnaissance-sport-handicap?ajax_form=1":true,"\/search":true},"np8_embed":{"twitter":{"dialog_add":"Embed Twitter","dialog_edit":"Edit Embedded Twitter"},"facebook":{"app_id":2147483647,"langcode":"de_DE","dialog_add":"Embed Facebook","dialog_edit":"Edit Embedded Facebook","loading":"Loading Facebook Post..."}},"np8_adtech":{"site_config":{"params":{"loc":"100"},"network":"780.2","pageid":783918,"siteid":1170166,"urlTargeting":{"doTargeting":true},"kv":{"title":"la-difficile-reconnaissance-du-sport-handicap","pagetype":"detail","articleid":"1060591","dossier":"tendances"}},"positions":{"adtech-5992b4abb5d9b":{"placement":5825661,"kv":{"url1":"sport","url2":"2017","url3":"08","url4":"14","ressort":"sport"},"adContainerId":"adtech-5992b4abb5d9b"},"adtech-5992b4abb5ae8":{"placement":5819879,"kv":{"url1":"sport","url2":"2017","url3":"08","url4":"14","ressort":"sport"},"adContainerId":"adtech-5992b4abb5ae8"},"adtech-5992b4abb5c45":{"placement":5819887,"kv":{"url1":"sport","url2":"2017","url3":"08","url4":"14","ressort":"sport"},"adContainerId":"adtech-5992b4abb5c45"},"adtech-5992b4abcd54d":{"placement":6276070,"kv":{"url1":"sport","url2":"2017","url3":"08","url4":"14","ressort":"sport"},"adContainerId":"adtech-5992b4abcd54d"},"adtech-5992b4abcdbda":{"placement":5819884,"kv":{"url1":"sport","url2":"2017","url3":"08","url4":"14","ressort":"sport"},"adContainerId":"adtech-5992b4abcdbda"},"adtech-5992b4abce0f4":{"placement":5819888,"kv":{"url1":"sport","url2":"2017","url3":"08","url4":"14","ressort":"sport"},"adContainerId":"adtech-5992b4abce0f4"}}},"lt_paywall":{"settings":{"limit":10,"lt_timeframe":25,"lt_cookie_lifetime":45,"hitPaywallCallback":"lt_gtm_paywall.hitPaywall"}},"ajax":{"edit-alternate-submit":{"callback":[{},"validateSendAjax"],"event":"click","progress":{"type":"throbber","message":null},"url":"\/sport\/2017\/08\/14\/difficile-reconnaissance-sport-handicap?ajax_form=1","dialogType":"ajax","submit":{"_triggering_element_name":"alternate_submit"}}},"user":{"uid":0,"permissionsHash":"aee7cb70dfaf22e698bc64f2cd164d4f265946eaad60e9b720b4df46428819a3"}}</script>
<script src="https://assets.letemps.ch/sites/default/files/js/js_0uLZusTaUbJkjosnt_kRrFhhjQs61ItkBPDRu-JBWnM.js"></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="https://aka-cdn.adtech.de/dac/780.2/w1170166.js"></script>
<script src="https://assets.letemps.ch/sites/default/files/js/js_EevaDEZP3o77IiAtmDN5Z_iDonsO6AXXGxIEGnpFMc4.js"></script>
<script src="https://aka-cdn.adtech.de/dac/780.2/1170166/p783918.js"></script>
<script src="https://assets.letemps.ch/sites/default/files/js/js_n4ULbqHTEm8LYFNR-uddr_5nJFrn35oeyDiPg6eBvAc.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0d3c09e20d","applicationID":"8284479","transactionName":"ZlZTY0pZCxBVBRJQC18cckJLTAoOGwMITQ1FSh9ZV1wATVcHCFYKWFBQWw==","queueTime":0,"applicationTime":353,"atts":"ShFQFQJDGB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
